Hop til indhold
Vild med Golf
claust

Så er siden oppe igen..

Recommended Posts

Da den nye navneserver skal replikeres rundt til alle kroge af DK (og verden..), kan det tage lidt tid inden alle har adgang til siden igen (Typisk op til 24 timer)

Del dette indlæg


Link til indlæg
Del på andre sites


Det holdt hårdt denne gang, beklager - men NU skulle vi være oppe at køre

 

Der er lige noget der skal rettes på Facebook login funktionen, men ellers ser alt ud til at køre. Hvis du opdager noget der ikke virker, så prøv først at slette din lokale cache for siden her, eller en anden browser. Hvis det ikke virker så giv gerne et pip her i tråden, så vi kan få det rettet.

  • Upvote 1

Del dette indlæg


Link til indlæg
Del på andre sites

Den kæmper jeg med lige nu :-)

 

Andre end mig der ikke kan svare eller oprette indlæg i andet end google chrome?

På safari og firefox samt på ipad driller det her...

Del dette indlæg


Link til indlæg
Del på andre sites
2 timer siden, skrev claust:

Den kæmper jeg med lige nu :-)

 

Andre end mig der ikke kan svare eller oprette indlæg i andet end google chrome?

På safari og firefox samt på ipad driller det her...

Dette er fra Firefox

Del dette indlæg


Link til indlæg
Del på andre sites

Til info kæmper jeg lige nu med en fejl der gør, at nogen kan tilgå siden normalt, mens andre ikke kan oprette posts, se dropdown menuer osv.

 

Her hos mig virker det KUN i Chrome, mens jeg får ovenstående fejl i alle andre browsere.

Der er ikke fundet noget mønster i hvornår det virker og hvornår ikke, men vi leder videre efter bedste evner :-)

 

Opdager du noget du tror der kan bruges i fejlfindingen er du velkommen til at skrive her (hvis du kan), sende en mail på info@vildmedgolf.dk eller en besked på shoppens telefon 40 50 06 52..

 

Del dette indlæg


Link til indlæg
Del på andre sites

Så har jeg fået det til at virke her hos mig i alle mulige forskellige browsere - håber at det samme er gældende for jer andre :-) ??

Del dette indlæg


Link til indlæg
Del på andre sites
3 timer siden, skrev ReneN:

Shoppen er ikke aktiv....

 

Ved det, der er et eller andet der går i stykker hos den nye host når jeg bruger det subdomæne, og kan ikke finde ud af hvorfor

har installeret en testshop på shop.vildmedgolf.dk - den virker ikke, og en på test.vildmedgolf.dk - den virker

begge oprettet og installeret på samme måde...

 

det er ikke nemt med det IT....

Del dette indlæg


Link til indlæg
Del på andre sites
Den 31/12/2018 kl. 10:26 , skrev ReneN:

Shoppen er ikke aktiv....

 

Så kom vi oven vande med shoppen igen - havde nogle smadrede js-filer fra den gamle server med over.

Den gamle server burde også have fejlet, men cache har åbenbart holdt den kørende på en eller anden måde, så det var først da vi flyttede filerne over på den nye server, at det crashede. 

 

  • Upvote 1

Del dette indlæg


Link til indlæg
Del på andre sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gæst
Svar på dette emne...

×   Du har kopieret indhold med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Dit tidligere indhold er genskabt..   Slet indhold af tekstfeltet

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Tilføj...

Important Information

Ved at bruge forum accepterer du vores Privatlivspolitik og Vilkår for brug af siden